WordPress 3.0.4 corrige vulnerabilidad crítica

WordPress 3.0.4 corrige vulnerabilidad crítica

A través de una nota en wordpress.org nos informan que acaba de publicarse la versión 3.0.4 de WordPress, a la que recomiendan encarecidamente actualizarse para solventar un grave (crítico) problema de seguridad que deja vulnerable a este conocido CMS.

Se trata de un error de seguridad que afecta a la biblioteca de sanitización HTML (KSES).

Puedes descargar este reciente WordPress 3.0.4 desde wordpress.org/download

¡¡ Comenta este artículo en los foros !!
comenta